<!DOCTYPE html>
<!--[if IE 7]>
<html class="ie ie7" lang="en-US" prefix="og: http://ogp.me/ns#">
<![endif]-->
<!--[if IE 8]>
<html class="ie ie8" lang="en-US" prefix="og: http://ogp.me/ns#">
<![endif]-->
<!--[if !(IE 7) | !(IE 8)  ]><!-->
<html lang="en-US" prefix="og: http://ogp.me/ns#">
<!--<![endif]-->
<head>

<!-- Facebook Pixel Code -->
<script>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','https://connect.facebook.net/en_US/fbevents.js');
fbq('init', '186184918495054', {
em: 'insert_email_variable,'
});
fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none"
src="https://www.facebook.com/tr?id=186184918495054&ev=PageView&noscript=1"
/></noscript>
<!-- DO NOT MODIFY -->
<!-- End Facebook Pixel Code -->


	<meta charset="UTF-8">
	<meta name="viewport" content="width=device-width">
	<title>Digital Innovators - New Mexico PBS, KNME-TV</title>
	<link rel="shortcut icon" href="/wp-content/themes/twentythirteen-child/images/favicon.ico" />
	<link rel="profile" href="http://gmpg.org/xfn/11">
	<link rel="pingback" href="http://www.newmexicopbs.org/xmlrpc.php">

<script src="https://ajax.googleapis.com/ajax/libs/jquery/1.10.2/jquery.min.js" type="text/javascript"></script>
<script src="/wp-content/themes/twentythirteen-child/bootstrap/bootstrap-3.1.1.min.js" type="text/javascript"></script>

	<!--[if lt IE 9]>
	<script src="http://www.newmexicopbs.org/wp-content/themes/twentythirteen/js/html5.js"></script>
	<![endif]-->
	<script type='text/javascript'>SG_POPUPS_QUEUE = [];SG_POPUP_DATA = [];SG_APP_POPUP_URL = 'http://www.newmexicopbs.org/wp-content/plugins/popup-builder';SG_POPUP_VERSION='2.38_1'</script>
<!-- This site is optimized with the Yoast SEO plugin v4.0.2 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="http://www.newmexicopbs.org/uncategorized/digital-innovators/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Digital Innovators - New Mexico PBS, KNME-TV" />
<meta property="og:url" content="http://www.newmexicopbs.org/uncategorized/digital-innovators/" />
<meta property="og:site_name" content="New Mexico PBS, KNME-TV" />
<meta property="article:section" content="Uncategorized" />
<meta property="article:published_time" content="2017-01-27T15:23:16-07:00" />
<meta property="og:image" content="http://www.newmexicopbs.org/wp-content/uploads/2017/01/digital-innovator2.jpg" />
<meta property="og:image:width" content="1280" />
<meta property="og:image:height" content="720" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:title" content="Digital Innovators - New Mexico PBS, KNME-TV" />
<meta name="twitter:image" content="http://www.newmexicopbs.org/wp-content/uploads/2017/01/digital-innovator2.jpg" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="New Mexico PBS, KNME-TV &raquo; Feed" href="http://www.newmexicopbs.org/feed/" />
<link rel="alternate" type="application/rss+xml" title="New Mexico PBS, KNME-TV &raquo; Comments Feed" href="http://www.newmexicopbs.org/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="New Mexico PBS, KNME-TV &raquo; Digital Innovators Comments Feed" href="http://www.newmexicopbs.org/uncategorized/digital-innovators/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.newmexicopbs.org\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.2"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='siteorigin-panels-front-css'  href='http://www.newmexicopbs.org/wp-content/plugins/siteorigin-panels/css/front.css?ver=2.4.21' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='http://www.newmexicopbs.org/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.6' type='text/css' media='all' />
<link rel='stylesheet' id='pbb-style-css'  href='http://www.newmexicopbs.org/wp-content/plugins/peanut-butter-bar-smooth-version/pbb-style.min.css?ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='rs-plugin-settings-css'  href='http://www.newmexicopbs.org/wp-content/plugins/revslider/public/assets/css/settings.css?ver=5.3.1.5' type='text/css' media='all' />
<style id='rs-plugin-settings-inline-css' type='text/css'>
.tp-caption a{color:#ff7302;text-shadow:none;-webkit-transition:all 0.2s ease-out;-moz-transition:all 0.2s ease-out;-o-transition:all 0.2s ease-out;-ms-transition:all 0.2s ease-out;-moz-hyphens:none; -ms-hyphens:none; -webkit-hyphens:none; hyphens:none}.tp-caption a:hover{color:#ffa902}
</style>
<link rel='stylesheet' id='wmpci-public-style-css'  href='http://www.newmexicopbs.org/wp-content/plugins/wp-modal-popup-with-cookie-integration/assets/css/wmpci-public.css?ver=1.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-pagenavi-css'  href='http://www.newmexicopbs.org/wp-content/plugins/wp-pagenavi/pagenavi-css.css?ver=2.70' type='text/css' media='all' />
<link rel='stylesheet' id='child_googlefont-css'  href='http://fonts.googleapis.com/css?family=Montserrat&#038;ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='child_bootstrapcss-css'  href='http://www.newmexicopbs.org/wp-content/themes/twentythirteen-child/bootstrap/bootstrap-3.1.1.min.css?ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='parent-style-css'  href='http://www.newmexicopbs.org/wp-content/themes/twentythirteen/style.css?ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='child-style-css'  href='http://www.newmexicopbs.org/wp-content/themes/twentythirteen-child/wp-content/themes/twentythirteen-child/style.css?ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='twentythirteen-fonts-css'  href='https://fonts.googleapis.com/css?family=Source+Sans+Pro%3A300%2C400%2C700%2C300italic%2C400italic%2C700italic%7CBitter%3A400%2C700&#038;subset=latin%2Clatin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='genericons-css'  href='http://www.newmexicopbs.org/wp-content/themes/twentythirteen/genericons/genericons.css?ver=3.03' type='text/css' media='all' />
<link rel='stylesheet' id='twentythirteen-style-css'  href='http://www.newmexicopbs.org/wp-content/themes/twentythirteen-child/style.css?ver=2013-07-18' type='text/css' media='all' />
<!--[if lt IE 9]>
<link rel='stylesheet' id='twentythirteen-ie-css'  href='http://www.newmexicopbs.org/wp-content/themes/twentythirteen/css/ie.css?ver=2013-07-18' type='text/css' media='all' />
<![endif]-->
<!-- This site uses the Google Analytics by MonsterInsights plugin v5.5.4 - Universal disabled - https://www.monsterinsights.com/ -->
<script type="text/javascript">

	var _gaq = _gaq || [];
	_gaq.push(['_setAccount', 'UA-29514396-1']);
	_gaq.push(['_gat._forceSSL']);
	_gaq.push(['_trackPageview']);

	(function () {
		var ga = document.createElement('script');
		ga.type = 'text/javascript';
		ga.async = true;
		ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
		var s = document.getElementsByTagName('script')[0];
		s.parentNode.insertBefore(ga, s);
	})();

</script>
<!-- / Google Analytics by MonsterInsights -->
<script type='text/javascript' src='http://www.newmexicopbs.org/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.newmexicopbs.org/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.newmexicopbs.org/wp-content/plugins/popup-builder/javascript/sg_popup_core.js?ver=1'></script>
<!-- OG: 2.4.1 -->
<link rel="image_src" href="http://www.newmexicopbs.org/wp-content/uploads/2017/01/digital-innovator2.jpg" />
<meta itemprop="image" content="http://www.newmexicopbs.org/wp-content/uploads/2017/01/digital-innovator2.jpg" />
<meta name="msapplication-TileImage" content="http://www.newmexicopbs.org/wp-content/uploads/2017/01/digital-innovator2.jpg" />

<meta property="og:image" content="http://www.newmexicopbs.org/wp-content/uploads/2017/01/digital-innovator2.jpg" />
<meta property="og:type" content="article" />
<meta property="og:locale" content="en_US" />
<meta property="og:site_name" content="New Mexico PBS, KNME-TV" />
<meta property="og:title" content="Digital Innovators" />
<meta property="og:url" content="http://www.newmexicopbs.org/uncategorized/digital-innovators/" />
<meta property="article:published_time" content="2017-01-27T15:23:16+00:00" />
<meta property="article:modified_time" content="2017-01-27T15:23:16+00:00" />
<meta property="article:author" content="http://www.newmexicopbs.org/author/admin/" />
<meta property="article:section" content="Uncategorized" />
<meta property="profile:username" content="admin" />
<meta property="twitter:card" content="summary" />
<meta property="twitter:title" content="Digital Innovators" />
<meta property="twitter:image" content="http://www.newmexicopbs.org/wp-content/uploads/2017/01/digital-innovator2.jpg" />
<meta property="twitter:url" content="http://www.newmexicopbs.org/uncategorized/digital-innovators/" />
<!-- /OG -->
<link rel='https://api.w.org/' href='http://www.newmexicopbs.org/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.newmexicopbs.org/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.newmexicopbs.org/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.7.2" />
<link rel='shortlink' href='http://www.newmexicopbs.org/?p=14319' />
<link rel="alternate" type="application/json+oembed" href="http://www.newmexicopbs.org/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.newmexicopbs.org%2Funcategorized%2Fdigital-innovators%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.newmexicopbs.org/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.newmexicopbs.org%2Funcategorized%2Fdigital-innovators%2F&#038;format=xml" />
<script type="text/javascript">
    "function"!=typeof loadGsLib&&(loadGsLib=function(){var e=document.createElement("script");
    e.type="text/javascript",e.async=!0,e.src="//api.at.getsocial.io/widget/v1/gs_async.js?id=9cef5c";
    var t=document.getElementsByTagName("script")[0];t.parentNode.insertBefore(e,t)})();
    var GETSOCIAL_VERSION = "3.2.2";
</script>	<style type="text/css" id="twentythirteen-header-css">
			.site-title,
		.site-description {
			position: absolute;
			clip: rect(1px 1px 1px 1px); /* IE7 */
			clip: rect(1px, 1px, 1px, 1px);
		}
			.site-header .home-link {
			min-height: 0;
		}
		</style>
	<meta name="generator" content="Powered by Slider Revolution 5.3.1.5 - responsive, Mobile-Friendly Slider Plugin for WordPress with comfortable drag and drop interface." />
<script type="text/javascript">var dnt_config={ifdnt:"0",mode:"blacklist",black:["media6degrees.com","quantserve.com","lockerz.com","idsync.rlcdn.com","adadvisor.net"],white:[]};</script><script type="text/javascript">function aop_around(a,b){aop.around({target:a,method:b},function(a){if(typeof a.arguments[0].src==="string"&&(a.arguments[0].tagName.toLowerCase()==="script"||a.arguments[0].tagName.toLowerCase()==="img"||a.arguments[0].tagName.toLowerCase()==="iframe")&&a.arguments[0].src!=="javascript:void(0)"){if(sanitizer(a.arguments[0].src)===true){a.arguments[0].src="javascript:void(0)"}}return a.proceed()})}function sanitizer(a){var b=new RegExp("(?:f|ht)tp(?:s)?://([^/]+)","im");try{a=a.match(b)[1].toString()}catch(c){return a}if(mode==="blacklist"){for(x in list["black"]){if(typeof list["black"][x]==="string"){if(a.indexOf(list["black"][x].toLowerCase())!==-1){a=true;break}}}}else{for(x in list["white"]){if(typeof list["white"][x]==="string"){if(a.indexOf(list["white"][x].toLowerCase())!==-1){tmpS=false;break}else{tmpS=true}}}if(tmpS===true)a=tmpS}return a}(function(){var _after=1;var _afterThrow=2;var _afterFinally=3;var _before=4;var _around=5;var _intro=6;var _regexEnabled=true;var _arguments="arguments";var _undef="undefined";var getType=function(){var a=Object.prototype.toString,b={},c={1:"element",3:"textnode",9:"document",11:"fragment"},d="Arguments Array Boolean Date Document Element Error Fragment Function NodeList Null Number Object RegExp String TextNode Undefined Window".split(" ");for(var e=d.length;e--;){var f=d[e],g=window[f];if(g){try{b[a.call(new g)]=f.toLowerCase()}catch(h){}}}return function(d){return d==null&&(d===undefined?_undef:"null")||d.nodeType&&c[d.nodeType]||typeof d.length=="number"&&(d.callee&&_arguments||d.alert&&"window"||d.item&&"nodelist")||b[a.call(d)]}}();var isFunc=function(a){return getType(a)=="function"};var weaveOne=function(source,method,advice){var old=source[method];if(advice.type!=_intro&&!isFunc(old)){var oldObject=old;old=function(){var code=arguments.length>0?_arguments+"[0]":"";for(var i=1;i<arguments.length;i++){code+=","+_arguments+"["+i+"]"}return eval("oldObject("+code+");")}}var aspect;if(advice.type==_after||advice.type==_afterThrow||advice.type==_afterFinally)aspect=function(){var a,b=null;try{a=old.apply(this,arguments)}catch(c){b=c}if(advice.type==_after)if(b==null)a=advice.value.apply(this,[a,method]);else throw b;else if(advice.type==_afterThrow&&b!=null)a=advice.value.apply(this,[b,method]);else if(advice.type==_afterFinally)a=advice.value.apply(this,[a,b,method]);return a};else if(advice.type==_before)aspect=function(){advice.value.apply(this,[arguments,method]);return old.apply(this,arguments)};else if(advice.type==_intro)aspect=function(){return advice.value.apply(this,arguments)};else if(advice.type==_around){aspect=function(){var a={object:this,args:Array.prototype.slice.call(arguments)};return advice.value.apply(a.object,[{arguments:a.args,method:method,proceed:function(){return old.apply(a.object,a.args)}}])}}aspect.unweave=function(){source[method]=old;pointcut=source=aspect=old=null};source[method]=aspect;return aspect};var search=function(a,b,c){var d=[];for(var e in a){var f=null;try{f=a[e]}catch(g){}if(f!=null&&e.match(b.method)&&isFunc(f))d[d.length]={source:a,method:e,advice:c}}return d};var weave=function(a,b){var c=typeof a.target.prototype!=_undef?a.target.prototype:a.target;var d=[];if(b.type!=_intro&&typeof c[a.method]==_undef){var e=search(a.target,a,b);if(e.length==0)e=search(c,a,b);for(var f in e)d[d.length]=weaveOne(e[f].source,e[f].method,e[f].advice)}else{d[0]=weaveOne(c,a.method,b)}return _regexEnabled?d:d[0]};aop={after:function(a,b){return weave(a,{type:_after,value:b})},afterThrow:function(a,b){return weave(a,{type:_afterThrow,value:b})},afterFinally:function(a,b){return weave(a,{type:_afterFinally,value:b})},before:function(a,b){return weave(a,{type:_before,value:b})},around:function(a,b){return weave(a,{type:_around,value:b})},introduction:function(a,b){return weave(a,{type:_intro,value:b})},setup:function(a){_regexEnabled=a.regexMatch}}})();if(dnt_config.ifdnt!=="1"||navigator.doNotTrack==="yes"||navigator.msDoNotTrack==="1"||navigator.doNotTrack==="1"||document.cookie.indexOf("dont_track_me=1")!==-1||document.cookie.indexOf("civicAllowCookies=no")!==-1){var mode=dnt_config.mode;var list=[];list["black"]=dnt_config.black;list["white"]=dnt_config.white;aop.around({target:document,method:"write"},function(a){if(a.arguments[0].search(/img|script|iframe/i)!==-1){if(sanitizer(a.arguments[0])===true){a.arguments[0]=a.arguments[0].replace(/</g,"<!-- ").replace(/>/g," -->")}}return a.proceed()});scriptParent=document.getElementsByTagName("script")[0].parentNode;if(scriptParent.tagName.toLowerCase!=="head"){head=document.getElementsByTagName("head")[0];aop_around(head,"insertBefore");aop_around(head,"appendChild")}aop_around(scriptParent,"insertBefore");aop_around(scriptParent,"appendChild");var a2a_config=a2a_config||{};a2a_config.no_3p=1;var addthis_config={data_use_cookies:false};var _gaq=_gaq||[];_gaq.push(["_gat._anonymizeIp"])}
</script>
</head>

<body class="post-template-default single single-post postid-14319 single-format-standard single-author sidebar">
<script type="text/javascript">aop_around(document.body, 'appendChild'); aop_around(document.body, 'insertBefore'); </script>
<div class="bkgdfix">
	<div id="page" class="hfeed site">
		
		<header id="masthead" class="site-header" role="banner">
		<div id="newheader">
		<div id="headlogo" class="headlogo"><a href="/"><img src="/wp-content/uploads/2015/11/logowithoutwhite.png" alt="NMPBS" /></a></div>
		<div id="donate">
		<div id="donate2015"><a href="http://www.newmexicopbs.org/passport-intercept" title="Donate Now" alt="Donate Now"><img src="/wp-content/uploads/2015/11/donate-2015new.png" alt="Donate" /></a></div>
		<div id="social2015">
		<a href="https://www.facebook.com/NewMexicoPBS" title="Facebook" alt="Facebook"><img src="/wp-content/themes/twentythirteen-child/images/fb2.png" /></a>
		<a href="https://twitter.com/nmpbs" title="Twitter" alt="Twitter"><img src="/wp-content/themes/twentythirteen-child/images/tw2.png" /></a>
		<a href="https://www.youtube.com/user/newmexicopbs" title="YouTube" alt="YouTube"><img src="/wp-content/themes/twentythirteen-child/images/yt2.png" /></a>
		<a href="http://www.newmexicopbs.org/search/" title="Search" alt="Search"><img src="/wp-content/uploads/2015/11/search.png" /></a>
</div></div><div style="clear:both"></div></div>
			

<!--ALERT HEADER. COMMENT OUT WHEN INACTIVE. -->
<!--<div class="alert">
test
</div>-->

	<nav class="navbar navbar-default" role="navigation">
	    <div class="navbar-header">
	    <p class="navbar-text visible-xs visible-sm visible-md hidden-lg" style="color:#eee;" class="navbar-toggle" data-toggle="collapse" data-target="#bs-example-navbar-collapse-1">Menu</p>
	        <button type="button" class="navbar-toggle" data-toggle="collapse" data-target="#bs-example-navbar-collapse-1">
		        <span class="sr-only">Toggle navigation</span>
		        <span class="icon-bar"></span>
		        <span class="icon-bar"></span>
		        <span class="icon-bar"></span>
	        </button>
	        
	    </div>
	    <!--/.navbar-header-->
	
	    <div class="collapse navbar-collapse" id="bs-example-navbar-collapse-1">
	        <ul class="nav navbar-nav">
	        <li><a href="/">Home</a></li>
        <li><a href="/schedule/">Schedule</a></li>
        <li class="dropdown">
		            <a href="#" class="dropdown-toggle" data-toggle="dropdown">Watch <b class="caret"></b></a>
		            <ul class="dropdown-menu">
<li><a href="/about/how-to-receive/">How to receive us</a></li>
<li><a href="/watch/knme-tv-translator-system/">Translator System</a></li>
<li class="divider"></li>
<li><a href="/local-productions/">Local Productions</a></li>
<li><a href="http://www.pbs.org/anywhere/home/">PBS Anywhere</a></li>
<li><a href="http://www.pbs.org/video/">PBS Video</a></li>
<li class="divider"></li>
<li><a href="/this-week/">This Week</a></li>
<li class="divider"></li>
<li><a href="http://createtv.com/">Create TV</a></li>
<li><a href="http://www.vmetv.com/">Vme TV</a></li>
<li><a href="http://worldchannel.org/">World Channel</a></li>
			            </ul>
		        </li>
        <li class="dropdown">
	            <a href="#" class="dropdown-toggle" data-toggle="dropdown">Local Productions <b class="caret"></b></a>
	            <ul class="dropdown-menu multi-column columns-2">
		            <div class="row">
			            <div class="col-sm-6">
				            <ul class="multi-column-dropdown">
					            <li><a href="/educate/american-graduate/">American Graduate: let's make it happen</a></li>
<li><a href="/local-productions/artisodes/">Artisodes</a></li>
<li><a href="/productions/balloon-fiesta/">Balloon Fiesta</a></li>
<li><a href="/bataan/">Bataan: A 70th Anniversary Commemoration</a></li>
<li class="divider"></li>
<li><a href="/productions/colores/">¡Colores!</a></li>
<li class="divider"></li>
<li><a href="/local-productions/connect/">Connect</a></li>
<li><a href="/productions/desert-reef/">Desert Reef</a></li>
				            </ul>
			            </div>
			            <div class="col-sm-6">
				            <ul class="multi-column-dropdown">
					            <li><a href="/local-productions/moments-in-time/">Moments In Time</a></li>
<li class="divider"></li>
<li><a href="/productions/newmexicoinfocus/">New Mexico In Focus</a></li>
<li class="divider"></li>
<li><a href="/local-productions/new-mexico-masterpieces/">New Mexico Masterpieces</a></li>
<li><a href="/news_events/painting-albuquerque/">Painting Albuquerque</a></li>
<li><a href="/productions/painting-taos/">Painting Taos</a></li>
<li class="divider"></li>
<li><a href="/productions/public-square/">Public Square</a></li>
<li class="divider"></li>
<li><a href="/local-productions/the-address/">The Address</a></li>
<li><a href="/productions/the-sandias/">The Sandias</a></li>
				            </ul>
			            </div>
		            </div>
	            </ul>
	        </li>
	        <li><a href="/community/">Community</a></li>
	        <li class="dropdown">
		        	<a href="#" class="dropdown-toggle" data-toggle="dropdown">Kids <b class="caret"></b></a>
		            <ul class="dropdown-menu multi-column columns-2">
		            <div class="row">
			            <div class="col-sm-6">
				            <ul class="multi-column-dropdown">
						            <li><a href="http://pbskids.org/"><img src="/wp-content/themes/twentythirteen-child/images/pbs-kids.png" alt="image" width="160" height="160" /></a></li>
 <li><a href="http://pbskids.org/apps/">Apps</a></li>
 <li><a href="http://pbskids.org/games/">Games</a></li>
 <li><a href="http://pbskids.org/video/">Videos</a></li>
 <li class="divider"></li>
  <li><a href="/kids/pbs-kids-programs/">Kids Schedule</a></li>
  <li><a href="/the-new-mexico-pbs-kids-channel">nmPBS Kids 24/7</a></li>
  <li class="divider"></li>
 <li><a href="http://pbskids.org/lab">Ready To Learn Lab</a></li>
 <li><a href="http://www.newmexicopbs.org/kids/sci-girls/">SciGirls</a></li>
 <li><a href="/pbs-kids-writers-contest-winners/">Writers Contest Winners</a></li>
				            </div>
				            <div class="col-sm-6">
				            <ul class="multi-column-dropdown">
						            <li><a href="http://www.pbs.org/parents/"><img src="/wp-content/themes/twentythirteen-child/images/pbs-parents.jpg" alt="image" width="160" height="160" /></a></li>
<li><a href="https://www.pbskidsplay.org/promo/CPH2225">Kids Play</a></li>
<li><a href="http://www.pbs.org/parents/education/">Education</a></li>
<li><a href="http://www.pbs.org/food/">Food</a></li>
					            </ul>
				            </div>
				            </div>
		            </ul>
		        </li>
		        
		        <li class="dropdown">
		        <li><a href="/support/">Support</a></li>
		        	<!--<a href="http://www.newmexicopbs.org/support/" class="dropdown-toggle" data-toggle="dropdown">Support <b class="caret"></b></a>
		            <ul class="dropdown-menu multi-column columns-2">
		            <div class="row">
			            <div class="col-sm-6">
				            <ul class="multi-column-dropdown">
<li><a href="http://www.newmexicopbs.org/support/membership/">Membership</a></li>
<li><a href="http://www.newmexicopbs.org/support/sustainer-program/">Sustainer (Monthly) Program</a></li>
<li><a href="http://www.newmexicopbs.org/support/matching-gifts/">Matching Gifts</a></li>
<li><a href="http://goo.gl/n27j2X">Renew Membership</a></li>
<li><a href="http://www.newmexicopbs-cardonations.org/HOME.html" target="blank">Vehicle Donation</a></li>
 <li class="divider"></li>
<li><a href="http://goo.gl/IbGbF3" target="blank">Manage My Membership</a></li>
<li><a href="http://www.newmexicopbs.org/support/volunteer/">Volunteer</a></li>
					            </ul>
				            </div>
				            <div class="col-sm-6">
				            <ul class="multi-column-dropdown">
<li><a href="http://www.newmexicopbs.org/support/leadership-circle/">Major Giving</a></li>
<li><a href="http://www.newmexicopbs.org/support/planned-giving/">Planned Giving</a></li>
<li><a href="http://www.newmexicopbs.org/support/art-and-education-endowment/">Endowment</a></li>
 <li class="divider"></li>
<li><a href="http://www.newmexicopbs.org/corporate-support/">Sponsorship</a></li>
<li>Contact</li>
<li>(505) 277-2922</li>
<li>1-800 328-5663</li>
<li>memberservices@nmpbs.org</li>
					            </ul>
				            </div>
			            </div>
		            </ul>
		        </li>-->
		    <li class="dropdown">
		        	<a href="#" class="dropdown-toggle" data-toggle="dropdown">About <b class="caret"></b></a>
		            <ul class="dropdown-menu multi-column columns-2">
		            <div class="row">
			            <div class="col-sm-6">
				            <ul class="multi-column-dropdown">
						            <li><a href="/about/mission/">Mission & Story</a></li>
<li><a href="/about/fast-facts/">Fast Facts</a></li>
<li><a href="/policies-reports/">Policies & Reports</a></li>
<li><a href="/closed-captioning/">Closed Captioning</a></li>
<li class="divider"></li>
<li><a href="/about/management/">Management</a></li>
<li><a href="/about/board-of-directors/">Board of Directors</a></li>
<li><a href="/about/licensors/">Licensors</a></li>
<li class="divider"></li>
<li><a href="https://stations.fcc.gov/station-profile/knme-tv">KNME public inspection file</a></li>
<li><a href="https://stations.fcc.gov/station-profile/knmd-tv">KNMD public inspection file</a></li>
					            </ul>
				            </div>
				            <div class="col-sm-6">
				            <ul class="multi-column-dropdown">
<li><a href="/jobs/">Jobs</a></li>
<li><a href="/support/volunteer/">Volunteer</a></li>
<li><a href="/education/students/">Students</a></li>
<li class="divider"></li>
<li><a href="/production-services/">Production Services</a></li>
<li><a href="/uplink-services/">Uplink Services</a></li>
<li><a href="/westlink/">Westlink</a></li>
<li class="divider"></li>
<li><a href="/enewsletter/">E-Newsletter Signup</a></li>
<li><a href="/about/social-media/">Social Media Links</a></li>
<li><a href="/pressroom/">Pressroom</a></li>
					            </ul>
				            </div>
			            </div>
		            </ul>
		        </li>
	        <li><a href="/news-events/">News &amp; Events</a></li>
		        <li><a href="/contact/">Contact</a></li>
	        </ul>
	    </div>
	    <!--/.navbar-collapse-->
	</nav>
	<!--/.navbar-->
     
    <div style="clear:both"></div>

</div>
<div class="bottom-border"></div>
</div>
</header><!-- #masthead -->

		<div id="main" class="site-main">

	<div id="primary" class="content-area">
		<div id="content" class="site-content" role="main">

						
				
<article id="post-14319" class="post-14319 post type-post status-publish format-standard has-post-thumbnail hentry category-uncategorized">
	<header class="entry-header">
				
		
				<h2 class="entry-title">Digital Innovators</h2>
		
		<div class="entry-date">
			<span class="date"><a href="http://www.newmexicopbs.org/uncategorized/digital-innovators/" title="Permalink to Digital Innovators" rel="bookmark"><time class="entry-date" datetime="2017-01-27T15:23:16+00:00">January 27, 2017</time></a></span>			
		</div><!-- .entry-date -->
	</header><!-- .entry-header -->

		<div class="entry-content">
		<div class="ttr_start"></div><div class="ttr_end"></div>			</div><!-- .entry-content -->
	
	<footer class="entry-meta">
		
			</footer><!-- .entry-meta -->
</article><!-- #post -->

		<nav class="navigation post-navigation" role="navigation">
		<h1 class="screen-reader-text">Post navigation</h1>
		<div class="nav-links">

			<a href="http://www.newmexicopbs.org/news_events/black-history-month-programs/" rel="prev"><span class="meta-nav">&larr;</span> Black History Month programs</a>			
		</div><!-- .nav-links -->
	</nav><!-- .navigation -->
	
<div id="comments" class="comments-area">

	
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Leave a Reply <small><a rel="nofollow" id="cancel-comment-reply-link" href="/uncategorized/digital-innovators/#respond" style="display:none;">Cancel reply</a></small></h3>			<form action="http://www.newmexicopbs.org/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<p class="comment-notes"><span id="email-notes">Your email address will not be published.</span> Required fields are marked <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Comment</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" aria-required="true" required="required"></textarea></p><p class="comment-form-author"><label for="author">Name <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" aria-required='true' required='required' /></p>
<p class="comment-form-email"><label for="email">Email <span class="required">*</span></label> <input id="email" name="email" type="email" value="" size="30" maxlength="100" aria-describedby="email-notes" aria-required='true' required='required' /></p>
<p class="comment-form-url"><label for="url">Website</label> <input id="url" name="url" type="url" value="" size="30" maxlength="200" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='14319' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="85b7288d94" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="115"/></p>			</form>
			</div><!-- #respond -->
	
</div><!-- #comments -->
			
		</div><!-- #content -->
	</div><!-- #primary -->

	<div id="tertiary" class="sidebar-container" role="complementary">
		<div class="sidebar-inner">
			<div class="widget-area">
				<aside id="siteorigin-panels-builder-2" class="widget widget_siteorigin-panels-builder"><div id="pl-w587ade24026ea"><div class="panel-grid" id="pg-w587ade24026ea-0" ><div style="padding: 0px 0px 10px 0px;background-color:#efefef;" class="panel-row-style" ><div class="panel-grid-cell" id="pgc-w587ade24026ea-0-0" ><div class="so-panel widget widget_sow-editor panel-first-child panel-last-child" id="panel-w587ade24026ea-0-0-0" data-index="0"><div style="padding: 23px 0px 0px 0px;background-color:#efefef;" class="panel-widget-style" ><div class="so-widget-sow-editor so-widget-sow-editor-base">
<div class="siteorigin-widget-tinymce textwidget">
	<p><iframe src="//pw.myersinfosys.com/knme/whats-on-tonight?col_no=1" width=300
height=470 frameborder=0 ><br />
<img src="//pw.myersinfosys.com/images/ajax-loader.gif" /><br />
</iframe></p>
<p><strong><a href="/schedule/">Full Schedule</a></strong></p>
</div>
</div></div></div></div></div></div></div></aside><aside id="text-13" class="widget widget_text">			<div class="textwidget"><center>
<a href="/support/planned-giving/"><img src="/wp-content/uploads/2015/04/give.png"></a><br />
<em>"It's really important to me that PBS is here for the next generation."</em><br /><br />
That's why LeeAnn Dickson has included PBS in her will. If you are planning to include charitable interests in your plan, please consider making New Mexico PBS part of your lasting legacy. <a href="/support/planned-giving/">More information...</a></center></div>
		</aside>			</div><!-- .widget-area -->
		</div><!-- .sidebar-inner -->
	</div><!-- #tertiary -->

		</div><!-- #main -->
		<footer id="colophon" class="site-footer" role="contentinfo">
				<div id="secondary" class="sidebar-container" role="complementary">
		<div class="widget-area">
			<aside id="text-10" class="widget widget_text">			<div class="textwidget">KNME-TV & KNMD-TV Address<br /><hr />
<a href="http://bit.ly/1vpAMbj" onclick="_gaq.push(['_trackEvent', 'outbound-widget', 'http://bit.ly/1vpAMbj', '1130 University Blvd. NE\nMailstop: MSC 12-7110\nAlbuquerque, NM 87102']);" >1130 University Blvd. NE<br />
Mailstop: MSC 12-7110<br />
Albuquerque, NM 87102</a>
<br /><br />
(505) 277-2121<br />
Toll Free 844 249-5386</div>
		</aside><aside id="text-8" class="widget widget_text">			<div class="textwidget"><a href="/enewsletter/">E-Newsletter</a><br />
<a href="/corporate-support/">Sponsor</a><br />
<a href="/production-services/">Production Services</a><br />
<a href="/uplink-services/">Uplink Services</a><br />
<a href="/about/how-to-receive/">How To Receive Us</a></div>
		</aside><aside id="text-9" class="widget widget_text">			<div class="textwidget"><a href="/search/">Search</a><br />
<a href="/education/students/">Students</a><br />
<a href="/about/management/">Management</a><br />
<a href="/about/board-of-directors/">Board of Directors</a><br />
<a href="/policies-reports/">Policies & Reports</a></div>
		</aside><aside id="text-16" class="widget widget_text">			<div class="textwidget">Public Inspection Files:<br />
<a href="https://stations.fcc.gov/station-profile/knme-tv" onclick="_gaq.push(['_trackEvent', 'outbound-widget', 'https://stations.fcc.gov/station-profile/knme-tv', 'KNME-TV']);" >KNME-TV</a><br />
<a href="https://stations.fcc.gov/station-profile/knmd-tv" onclick="_gaq.push(['_trackEvent', 'outbound-widget', 'https://stations.fcc.gov/station-profile/knmd-tv', 'KNMD-TV']);" >KNMD-TV</a></div>
		</aside><aside id="text-17" class="widget widget_text">			<div class="textwidget">Our Partners:<br />

<a href="http://fnx.org/" onclick="_gaq.push(['_trackEvent', 'outbound-widget', 'http://fnx.org/', '']);" title="FNX"><img src="http://test2.knmetv.org/wp-content/uploads/2016/12/fnx-logo-75h.png" width="125" height="75" style="margin:1%;"></a>

<a href="http://worldchannel.org/" onclick="_gaq.push(['_trackEvent', 'outbound-widget', 'http://worldchannel.org/', '']);" title="World Channel"><img src="http://www.newmexicopbs.org/wp-content/uploads/2016/05/world.jpg" width="125" height="70" style="margin:2%;"></a>

<a href="http://createtv.com/" onclick="_gaq.push(['_trackEvent', 'outbound-widget', 'http://createtv.com/', '']);" title="Create TV"><img src="http://test2.knmetv.org/wp-content/uploads/2016/12/create-logo-125h.png" width="125" height="39" style="margin:2%;"></a>
<br />
</div>
		</aside>		</div><!-- .widget-area -->
	</div><!-- #secondary -->
			
			<div id="home_footer_meta" class="home_footer_meta">
			
<a href="https://instagram.com/nmpbs/" title="Instagram" alt="Instagram"><img src="/wp-content/uploads/2014/06/Rounded-Icons-64px-34.png" width="35px" height="35px" /></a>

<a href="https://plus.google.com/+NewmexicopbsOrg/posts" title="Google+" alt="Google+"><img src="/wp-content/uploads/2014/06/Rounded-Icons-64px-27.png" width="35px" height="35px"  /></a>

<a href="http://www.pinterest.com/nmpbs/" title="Pinterest" alt="Pinterest"><img src="/wp-content/uploads/2014/06//Rounded-Icons-64px-25.png" width="35px" height="35px"  /></a>

<a href="https://www.flickr.com/photos/knme" title="Flickr" alt="Flickr"><img src="/wp-content/uploads/2014/06/Rounded-Icons-64px-4.png" width="35px" height="35px"  /></a>

<a href="http://nmpbs.tumblr.com/" title="Tumblr" alt="Tumblr"><img src="/wp-content/uploads/2014/06/Rounded-Icons-64px-13.png" width="35px" height="35px"  /></a>

<a href="http://www.pbs.org/" title="Tumblr" alt="Tumblr"><img src="/wp-content/uploads/2016/12/pbs-logo-64.png" width="69px" height="35px"  /></a>


		</div>
				
		</footer><!-- #colophon -->
	</div><!-- #page -->

	<style type="text/css" media="all" id="siteorigin-panels-grids-wp_footer">/* Layout w587ade24026ea */ #pg-w587ade24026ea-0 , #pl-w587ade24026ea .panel-grid-cell .so-panel { margin-bottom:-10px } #pg-w587ade24026ea-0 .panel-grid-cell { float:none } #pl-w587ade24026ea .panel-grid-cell .so-panel:last-child { margin-bottom:0px } @media (max-width:1000px){ #pg-w587ade24026ea-0 .panel-grid-cell { float:none;width:auto } #pl-w587ade24026ea .panel-grid , #pl-w587ade24026ea .panel-grid-cell {  } #pl-w587ade24026ea .panel-grid .panel-grid-cell-empty { display:none } #pl-w587ade24026ea .panel-grid .panel-grid-cell-mobile-last { margin-bottom:0px }  } </style><style type="text/css">.wmpci-popup-wrp .wmpci-popup-body{max-width: 480;}.wpmci-popup-cnt-inr-wrp{height:640;}.wpmci-popup-cnt-inr-wrp h2, .wpmci-popup-cnt-inr-wrp h4{}</style>
<div class="splash wmpci-popup-wrp design1" id="wmpci-popup-wrp">
	<div class="wmpci-popup-body">
		
				
		<div class="wpmci-popup-cnt-wrp">
			<div class="wpmci-popup-cnt-inr-wrp wmpci-clearfix">
								<h2>TEST</h2>
								
									<h4>TEST</h4>
								<p>TEST</p>
			</div>
		</div>
	</div>
</div><script type='text/javascript' src='http://www.newmexicopbs.org/wp-content/plugins/akismet/_inc/form.js?ver=3.2'></script>
<script type='text/javascript' src='http://www.newmexicopbs.org/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.51.0-2014.06.20'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"recaptcha":{"messages":{"empty":"Please verify that you are not a robot."}}};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.newmexicopbs.org/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.6'></script>
<script type='text/javascript' src='http://www.newmexicopbs.org/wp-content/plugins/peanut-butter-bar-smooth-version/pbb-script.min.js?ver=4.7.2'></script>
<script type='text/javascript' src='http://www.newmexicopbs.org/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.tools.min.js?ver=5.3.1.5'></script>
<script type='text/javascript' src='http://www.newmexicopbs.org/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.revolution.min.js?ver=5.3.1.5'></script>
<script type='text/javascript' src='http://www.newmexicopbs.org/wp-content/plugins/revslider/public/assets/js/extensions/revolution.extension.actions.min.js?ver=5.3.1.5'></script>
<script type='text/javascript' src='http://www.newmexicopbs.org/wp-content/plugins/revslider/public/assets/js/extensions/revolution.extension.carousel.min.js?ver=5.3.1.5'></script>
<script type='text/javascript' src='http://www.newmexicopbs.org/wp-content/plugins/revslider/public/assets/js/extensions/revolution.extension.kenburn.min.js?ver=5.3.1.5'></script>
<script type='text/javascript' src='http://www.newmexicopbs.org/wp-content/plugins/revslider/public/assets/js/extensions/revolution.extension.layeranimation.min.js?ver=5.3.1.5'></script>
<script type='text/javascript' src='http://www.newmexicopbs.org/wp-content/plugins/revslider/public/assets/js/extensions/revolution.extension.migration.min.js?ver=5.3.1.5'></script>
<script type='text/javascript' src='http://www.newmexicopbs.org/wp-content/plugins/revslider/public/assets/js/extensions/revolution.extension.navigation.min.js?ver=5.3.1.5'></script>
<script type='text/javascript' src='http://www.newmexicopbs.org/wp-content/plugins/revslider/public/assets/js/extensions/revolution.extension.parallax.min.js?ver=5.3.1.5'></script>
<script type='text/javascript' src='http://www.newmexicopbs.org/wp-content/plugins/revslider/public/assets/js/extensions/revolution.extension.slideanims.min.js?ver=5.3.1.5'></script>
<script type='text/javascript' src='http://www.newmexicopbs.org/wp-content/plugins/revslider/public/assets/js/extensions/revolution.extension.video.min.js?ver=5.3.1.5'></script>
<script type='text/javascript' src='http://www.newmexicopbs.org/wp-includes/js/comment-reply.min.js?ver=4.7.2'></script>
<script type='text/javascript' src='http://www.newmexicopbs.org/wp-includes/js/imagesloaded.min.js?ver=3.2.0'></script>
<script type='text/javascript' src='http://www.newmexicopbs.org/wp-includes/js/masonry.min.js?ver=3.3.2'></script>
<script type='text/javascript' src='http://www.newmexicopbs.org/wp-includes/js/jquery/jquery.masonry.min.js?ver=3.1.2b'></script>
<script type='text/javascript' src='http://www.newmexicopbs.org/wp-content/themes/twentythirteen/js/functions.js?ver=20150330'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var Wmpci_Popup = {"enable":"0","delay":"1","exp_time":"0","close_on_esc":"1","hide_time":"50"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.newmexicopbs.org/wp-content/plugins/wp-modal-popup-with-cookie-integration/assets/js/wmpci-popup.js?ver=1.2'></script>
<script type='text/javascript' src='http://www.newmexicopbs.org/wp-includes/js/wp-embed.min.js?ver=4.7.2'></script>
<!-- Google Analytics -->
	<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-29514396-1', 'auto');
  ga('send', 'pageview');
</script>
<!-- End Google Analytics-->

<!--Ad Roll info -->
<script type="text/javascript">
    adroll_adv_id = "SMXGW562LVHAPF4RPNTQ37";
    adroll_pix_id = "5NLI4MOEFBGZ5K6AQUYBRW";
    /* OPTIONAL: provide email to improve user identification */
    /* adroll_email = "username@example.com"; */
    (function () {
        var _onload = function(){
            if (document.readyState && !/loaded|complete/.test(document.readyState)){setTimeout(_onload, 10);return}
            if (!window.__adroll_loaded){__adroll_loaded=true;setTimeout(_onload, 50);return}
            var scr = document.createElement("script");
            var host = (("https:" == document.location.protocol) ? "https://s.adroll.com" : "http://a.adroll.com");
            scr.setAttribute('async', 'true');
            scr.type = "text/javascript";
            scr.src = host + "/j/roundtrip.js";
            ((document.getElementsByTagName('head') || [null])[0] ||
                document.getElementsByTagName('script')[0].parentNode).appendChild(scr);
        };
        if (window.addEventListener) {window.addEventListener('load', _onload, false);}
        else {window.attachEvent('onload', _onload)}
    }());
</script>
<!--End Ad Roll -->

</body>
</html>